마젠토 2.1.x의 기술

최고관리자 0 538 2017.02.07 15:09

http://devdocs.magento.com/guides/v2.1/install-gde/system-requirements-tech.html

 

Redis와 memcached는 많이 들어 본것 같은데..

 

Varnish, Solr, Elasticsearch, RabbitMQ3.5

 

PHP 7.1 지원이 안되네요.

Comments

Category
글이 없습니다.
글이 없습니다.
반응형 구글광고 등
State
  • 현재 접속자 2 명
  • 오늘 방문자 125 명
  • 어제 방문자 192 명
  • 최대 방문자 420 명
  • 전체 방문자 84,642 명
  • 전체 게시물 331 개
  • 전체 댓글수 2 개
  • 전체 회원수 26 명
Facebook Twitter GooglePlus KakaoStory NaverBand